Авторизация Через Вконтакте, Facebook, Одноклассники, Twitter, Gmail.com, Mail.ru v2.5

Модуль авторизации через социальные сети: VK, ОД, FB, TWITTER, GMAIL.COM, MAIL.RU

  1. TopicStarter Overlay
    Offline

    admin Команда форума Администратор

    Сообщения:
    2.763
    Симпатии:
    133.289
    Репутация:
    215
    Пользователь admin разместил новый ресурс:

    Авторизация через Вконтакте, Facebook, Одноклассники, Twitter, Gmail.com, Mail.ru - Модуль авторизации через социальные сети: VK, ОД, FB, TWITTER, GMAIL.COM, MAIL.RU

    Узнать больше об этом ресурсе...

    Для пользователей VIP Plus есть возможность приобрести дополнительный доступ к Продукту: Авторизация Через Вконтакте, Facebook, Одноклассники, Twitter, Gmail.com, Mail.ru V2.44 и последним обновлениям NulleD версия.
     
    otake, setbenson, imran1997 и 51 другим нравится это.
  2. Offline

    ziggy_str Пользователь

    Сообщения:
    2
    Симпатии:
    0
    Репутация:
    0
    Спасибо
     
  3. Offline

    Romfn Пользователь

    Сообщения:
    1
    Симпатии:
    0
    Репутация:
    0
    Спасибо!
     
  4. Offline

    iijiebaka Пользователь

    Сообщения:
    29
    Симпатии:
    10
    Репутация:
    0
    Спасибо
     
  5. Offline

    Sergey.1987 Пользователь

    Сообщения:
    34
    Симпатии:
    9
    Репутация:
    0
    спасибо
     
  6. Offline

    aleksandr1412 Пользователь

    Сообщения:
    6
    Симпатии:
    0
    Репутация:
    0
    Спасибо
     
  7. Offline

    31pov31 Пользователь

    Сообщения:
    13
    Симпатии:
    1
    Репутация:
    0
    Спасибо
     
  8. Offline

    Format Пользователь

    Сообщения:
    50
    Симпатии:
    3
    Репутация:
    0
    Спасибо
     
  9. Offline

    dalaz Пользователь

    Сообщения:
    2
    Симпатии:
    0
    Репутация:
    0
    Спасибо за модуль.
     
  10. Offline

    vlad.1997 Пользователь

    Сообщения:
    10
    Симпатии:
    0
    Репутация:
    0
    Спасибо
     
  11. Offline

    Sergo124 Пользователь

    Сообщения:
    66
    Симпатии:
    16
    Репутация:
    0
    В архиве 2 папки и одна из них папка: socnetauth2 for opencart-2.0_2.2 - явно не для 2.3 версии.
    А пишут что для 2.3 адаптировали. Что-то не пойму что не так.
    Кто ставил на 2.3 pro версию из папки: "socnetauth2 for opencart-2.0_2.2"? Отпишитесь пожалуйста.
     
    vallec и Graund нравится это.
  12. Offline

    pavlos Пользователь

    Сообщения:
    29
    Симпатии:
    1
    Репутация:
    0
    Спасибо
     
  13. Offline

    funnyz Пользователь

    Сообщения:
    10
    Симпатии:
    0
    Репутация:
    0
    Спасибо!!!
     
  14. Offline

    German Пользователь

    Сообщения:
    5
    Симпатии:
    0
    Репутация:
    0
    У меня на 2.3 не появился в списке Дополнений, хотя в менеджере дополнений есть (((
     
  15. Offline

    roman1993 Пользователь

    Сообщения:
    22
    Симпатии:
    55
    Репутация:
    0
    Спасибо
     
  16. Offline

    Hjvrf Пользователь

    Сообщения:
    18
    Симпатии:
    0
    Репутация:
    0
    спасибо
     
  17. Offline

    confuse.on Пользователь

    Сообщения:
    3
    Симпатии:
    3
    Репутация:
    2
    Cпасибо
     
  18. Offline

    qweqwe1984 Пользователь

    Сообщения:
    29
    Симпатии:
    2
    Репутация:
    1
    спасибо
     
  19. Offline

    anton_1988 Пользователь

    Сообщения:
    27
    Симпатии:
    4
    Репутация:
    0
    Спасибо
     
  20. Offline

    anton_1988 Пользователь

    Сообщения:
    27
    Симпатии:
    4
    Репутация:
    0
    Спасибо