Modal Window 2x - Всплывающие Окна С Информацией / Подтверждением v1.01

Модуль Modal Window 2x позволяет создавать окна двух типов: Соглашение и Информация

  1. TopicStarter Overlay
    Offline

    admin Команда форума Администратор

    Сообщения:
    2.321
    Симпатии:
    76.802
    Репутация:
    170
    Пользователь admin разместил новый ресурс:

    Modal Window 2x - всплывающие окна с информацией / подтверждением - Модуль Modal Window 2x позволяет создавать окна двух типов: Соглашение и Информация

    Узнать больше об этом ресурсе...
     
    invetrika, evgeniy_1984, svmapo и 7 другим нравится это.
  2. Offline

    Duke Пользователь

    Сообщения:
    2
    Симпатии:
    0
    Репутация:
    0
    Спасибо!
     
  3. Offline

    Gamburg Пользователь

    Сообщения:
    5
    Симпатии:
    1
    Репутация:
    0
    Спасибо
     
    den1983 нравится это.
  4. Offline

    den1983 Пользователь

    Сообщения:
    12
    Симпатии:
    0
    Репутация:
    0
    Спасибо
     
  5. Offline

    Flashg Пользователь

    Сообщения:
    3
    Симпатии:
    0
    Репутация:
    0
    Спасибо
     
  6. Offline

    pikabu Пользователь

    Сообщения:
    1
    Симпатии:
    0
    Репутация:
    0
    Спасибо
     
  7. Offline

    Twix

    Сообщения:
    75
    Симпатии:
    126
    Репутация:
    101
    Проверено на OpenCart 2,1. Работает.
    Спасибо.
     
  8. Offline

    dimas2920 Пользователь

    Сообщения:
    3
    Симпатии:
    0
    Репутация:
    0
    Спасибо
     
  9. Offline

    OBLOMov Пользователь

    Сообщения:
    2
    Симпатии:
    0
    Репутация:
    0
    Спасибо
     
  10. Offline

    svmapo Пользователь

    Сообщения:
    1
    Симпатии:
    0
    Репутация:
    0
    спасибо
     
  11. Offline

    evgeniy_1984 Пользователь

    Сообщения:
    15
    Симпатии:
    2
    Репутация:
    0
  12. Offline

    invetrika Пользователь

    Сообщения:
    19
    Симпатии:
    0
    Репутация:
    0
  13. Offline

    Jooo Пользователь

    Сообщения:
    1
    Симпатии:
    0
    Репутация:
    0
    На 2.3.0.2 НЕ работает. Здесь, в описании файла, написано, что поддерживает ocStore / OCSHOP / Opencart 2.0.0.x - 2.3.0.2,
    а в readme написано Opencart 2.0.0.x - 2.1.0.1 (также работает на OCSHOP 2.x) - что похоже на правду.
    Тут версия модуля 1.01, автор модуля продает уже 1.03 - в нем, я так понимаю, и есть поддержка 2.3.0.2
    Ну или просто у меня руки из жопы. Кто на 2.3.0.2 ставил эту версию модуля?