Opencart 2.3 Extension Compatibility Fix

Тема в разделе "Модули и дополнения", создана пользователем Jeens, 14 фев 2017.

  1. TopicStarter Overlay
    Offline

    Jeens Пользователь

    Сообщения:
    14
    Симпатии:
    6
    Репутация:
    0
    Скажите, пожалуйста, никто не подскажите где можно взять этот модуль, или что-то подобное:

    https://www.opencart.com/index.php?...xtension_id=27473&filter_search=compatibility

    А то, постоянно проблемы с пользовательскими правами с модулями для 2.0, 2.1 и 2.2 на версии 2.3.

    Спасибо огромное.
     
  2. Offline

    Lucky Пользователь

    Сообщения:
    4
    Симпатии:
    0
    Репутация:
    0
    Присоединяюсь