Opencart.proyстановить Тему, Которая Не Работает (адаптация Темы Ocstore / Opencart На Opencart.pro)

Тема в разделе "Дизайн, верстка и шаблоны", создана пользователем Law, 4 фев 2018.

  1. TopicStarter Overlay
    Offline

    Law Пользователь

    Сообщения:
    49
    Симпатии:
    6
    Репутация:
    1
    Здравствуйте,

    Я смотрю, кто может мне помочь.
    Что мне нужно:
    1) Чистая установка opencart.pro 2.x
    2) Я предоставляю тему, которая должна быть установлена.
    Если я просто установлю тему через установщик расширения, это не сработает. Он нуждается в адаптации для Opencart.pro, но версии темы находятся на Ocstore 2.3x и Opencart 2.3x.
    Кто может мне помочь и какую цену за услугу?

    спасибо
     
  2. Offline

    Sa1nt

    Сообщения:
    93
    Симпатии:
    74
    Репутация:
    20
    Добрый, напишите в ЛС, какая именно тема, так как очень много факторов, начиная от кол-ва модулей содержащиеся в теме, заканчивая модификатором который может иметь как 100 строк так и 1000 и более.
     
  3. TopicStarter Overlay
    Offline

    Law Пользователь

    Сообщения:
    49
    Симпатии:
    6
    Репутация:
    1
    тема: Лайтшоп 1.4.0 установить на opencart.pro